当前位置:首页 > 电子商务 > shopex > shopex去除后台必须通行证认证才能登录补丁

shopex去除后台必须通行证认证才能登录补丁

[20 易币]

插件介绍

shopex4.8.5去除后台必须认证才能登录补丁,shopex4.8.5修复所有版本需要通行证认证才能登陆后台,支持所有版本。

使用方式:
1,安装到最后一步要求激活的时候关闭掉,其实已经安装完成了.
2, 覆盖core/include_v5/adminCore.php
3, 登录后台

(20易币) 什么是易币?
分享到:
下载说明:
1. 插件的所有权益归上传用户所有
2. 未经权益所有人同意,不得将插件中的内容挪作商业或盈利用途
3. 易IT网提供插件发布下载交易平台,插件会经过人工审核,但并不能确保任何插件的可实用性,欢迎监督

[ 0 评论]插件评论

暂无评论...
您不能发表评论,可能是以下原因:
1、您未登录网站;2、您可能没有下载过该资源 待评论资源

下载动态

上班时间:9:00-21:00

易IT客服

技术客服

定制服务 插件开发、模板定制、商城功能开发 易IT模板插件